<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.sheffieldtelegraph.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.sheffieldtelegraph.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#134294"><meta name="category" content="Cars"><meta name="sitename" content="Sheffield Telegraph"><meta name="page path" content="/lifestyle/cars"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC0020.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC0020.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="683"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@shftelegraph"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Mazda6 review: is this the last chance for saloons?"><meta property="og:url" content="https://www.sheffieldtelegraph.co.uk/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954"><meta property="og:type" content="article"><meta property="og:article:author" content="Matt Allan"><meta property="og:description" content="The Mazda6’s price, spec and styling keep it competitive but in an ever-shrinking corner of the market "><meta property="description" content="The Mazda6’s price, spec and styling keep it competitive but in an ever-shrinking corner of the market "><meta property="article:modified_time" content="2021-09-10T15:30:00.000Z"><meta name="parsely-post-id" content="null"><meta property="fb:app_id" content="2055064671429452"><meta property="fb:pages" content="225851987544953"><style amp-runtime i-amphtml-version="012108280007001">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><title>Mazda6 review: is this the last chance for saloons? | Sheffield Telegraph</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Sheffield Telegraph","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3376954","networkId":154725070,"addUnitId":"sheffieldtelegraph.jp","article":{"title":"Mazda6 review: is this the last chance for saloons?","description":"The Mazda6’s price, spec and styling keep it competitive but in an ever-shrinking corner of the market ","sections":["Cars"],"authors":[{"name":"Matt Allan","id":"57846","remoteId":"onecms:6a2d5fd5-144c-4a51-b6b1-f44e782bf49d","email":"matt.allan@jpimedia.co.uk","firstName":null,"lastName":null,"jobTitle":"Motoring writer","imageUrl":"https://www.berwick-advertiser.co.uk/webimg/author_bio/profile_v3.svg","twitter":null,"facebook":null,"location":null,"path":"/author/matt-allan-0","description":"<p>Motoring writer for JPIMedia group. Covers all aspects of motoring-related content included industry and consumer news, features, new car road tests and product reviews</p>\n","firstLetter":"m"}],"hierarchy":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","sourceId":null,"sourceName":null,"sourcePath":"lifestyle","changed":"1618568061","firstLetter":"l"},{"name":"Cars","path":"/lifestyle/cars","id":"235","uuid":"eb8e3056-7d06-4edb-833a-01f7bc6fe798","sourceId":null,"sourceName":null,"sourcePath":"cars","changed":"1618568061","firstLetter":"c"}],"wordCount":815,"imageCount":0,"publish":"2021-09-10T15:30:00Z","remoteId":null,"isVideoArticle":false,"topics":[{"name":"Car reviews","path":"/topic/car-reviews","id":"57916","uuid":"ed201175-77aa-41fe-b072-6bc27212eb72","changed":"1628694299","firstLetter":"c"},{"name":"Mazda","path":"/topic/mazda","id":"51396","uuid":"6a73f7ae-74d2-4930-9175-b612d3fe956f","changed":"1623305446","firstLetter":"m"}],"containDailyMotion":false,"sectionCategory":[{"name":"Cars","path":"/lifestyle/cars","id":"235","uuid":"eb8e3056-7d06-4edb-833a-01f7bc6fe798","sourceId":null,"sourceName":null,"sourcePath":"cars","changed":"1618568061","firstLetter":"c","siteSection":"site home/lifestyle/cars","deep":3}],"siteSections":[["site home"],["lifestyle"],["cars"]]},"domain":"sheffieldtelegraph.co.uk","ga":"UA-128755582-129","hubspot":null,"siteKey":"STEL","searchId":"001514628816545722277:ropkguuhosg","sourcePointSiteId":5325,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gx_retry"],"decommissionTaboola":true,"enableOutBrain":true}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Sheffield Telegraph","url":"https://www.sheffieldtelegraph.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/shftelegraph","https://www.facebook.com/sheffieldtelegraph"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sheffieldtelegraph.co.uk/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954"},"headline":"Mazda6 review: is this the last chance for saloons?","datePublished":"2021-09-10T15:30:00.000Z","dateModified":"2021-09-10T15:30:00.000Z","description":"The Mazda6’s price, spec and styling keep it competitive but in an ever-shrinking corner of the market ","keywords":["car reviews","mazda"],"thumbnailUrl":"https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC0020.jpg?width=2048\u0026enable=upscale","articleSection":"Lifestyle","url":"https://www.sheffieldtelegraph.co.uk/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954","publisher":{"@type":"Organization","name":"Sheffield Telegraph","url":"https://www.sheffieldtelegraph.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC0020.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Sheffield Telegraph","productID":"sheffieldtelegraph.co.uk:showcase"},"author":{"@type":"Person","name":"Matt Allan"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Lifestyle","item":"https://www.sheffieldtelegraph.co.uk/lifestyle"},{"@type":"ListItem","position":2,"name":"Cars","item":"https://www.sheffieldtelegraph.co.uk/lifestyle/cars"}]}</script><link rel="canonical" href="https://www.nationalworld.com/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954"><link rel="amphtml" href="https://www.sheffieldtelegraph.co.uk/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954?amp"></head><body> <div class="sc-hwwEjo eSnBTv sc-isBZXS lbxTEr"><div id="header" class="sc-caSCKo fXSTkX"><div class="sc-gisBJw guEGYR"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-cHGsZl VKjbl"><button aria-label="Open full menu" class="sc-TOsTZ hXJKmq">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-ksYbfQ eddPmi"><a target="_self" href="/" aria-label="Back to homepage" class="sc-frDJqD gZHKpF"> <svg width="179" height="36" viewBox="0 0 132 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <title>ui-kit/brands/sheffield-telegraph-colour</title> <desc>Created with Sketch.</desc> <g id="ui-kit/brands/sheffield-telegraph-colour" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <image id="sheffield-telegraph-colour-RGB" x="-1.5" y="-1" width="134" height="38" xlink:href="data:image/png;base64,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" /> </g>
</svg> </a><span class="sc-hmzhuo brTEDU sheffield-telegraph">News you can trust since 1855</span></div><div class="sc-kjoXOD jYVxbF"><div class="sc-bbmXgH gIWvyA"><div class="sc-uJMKN gXMWuZ search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-TOsTZ sc-kgAjT hnYXug search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-jnlKLf eEWevZ"><div class="sc-gipzik hCMCRT"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3376954" data-vars-titleclick="Mazda6 review: is this the last chance for saloons?" data-vars-urlclick="/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" data-vars-el="header" aria-label="Share by email" data-param-subject="Mazda6 review: is this the last chance for saloons?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="2055064671429452" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3376954" data-vars-titleclick="Mazda6 review: is this the last chance for saloons?" data-vars-urlclick="/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3376954" data-vars-titleclick="Mazda6 review: is this the last chance for saloons?" data-vars-urlclick="/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Mazda6 review: is this the last chance for saloons?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3376954" data-vars-titleclick="Mazda6 review: is this the last chance for saloons?" data-vars-urlclick="/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Mazda6 review: is this the last chance for saloons? https://www.sheffieldtelegraph.co.uk/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-jqCOkK gHnrjb"><div id="article-next-menu" class="sc-jWBwVP iiXsmr"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="New Sheffield coffee shop run by Michelin trained chef causes a stir - selling out in first weekend" href="https://www.sheffieldtelegraph.co.uk/lifestyle/food-and-drink/new-sheffield-coffee-shop-run-by-michelin-trained-chef-causes-a-stir-selling-out-in-first-weekend-3158437?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="New Sheffield coffee shop run by Michelin trained chef causes a stir - selling out in first weekend" href="https://www.sheffieldtelegraph.co.uk/lifestyle/food-and-drink/new-sheffield-coffee-shop-run-by-michelin-trained-chef-causes-a-stir-selling-out-in-first-weekend-3158437?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>New Sheffield coffee shop run by Michelin trained chef causes a stir - selling out in first weekend</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="This Sheffield garage sold for over £23k as auction bidders pushed it far over the guide price" href="https://www.sheffieldtelegraph.co.uk/lifestyle/homes-and-gardens/this-sheffield-garage-sold-for-over-ps23k-as-auction-bidders-pushed-it-far-over-the-guide-price-3378697?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="This Sheffield garage sold for over £23k as auction bidders pushed it far over the guide price" href="https://www.sheffieldtelegraph.co.uk/lifestyle/homes-and-gardens/this-sheffield-garage-sold-for-over-ps23k-as-auction-bidders-pushed-it-far-over-the-guide-price-3378697?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>This Sheffield garage sold for over £23k as auction bidders pushed it far over the guide price</p></a></li></ul></div><ul class="sc-eNQAEJ kDhvvM navbar"><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kkGfuU sc-iAyFgw gPLOSH">News</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/latest" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Latest">Latest</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion">Opinion</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Coronavirus" href="/health/coronavirus" class="sc-kkGfuU sc-iAyFgw gPLOSH">Coronavirus</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sheffield United" href="/sport/football/sheffield-united" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sheffield United</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sheffield Wednesday" href="/sport/football/sheffield-wednesday" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sheffield Wednesday</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sport</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens" href="/lifestyle/homes-and-gardens" class="sc-kkGfuU sc-iAyFgw gPLOSH">Homes and Gardens</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business" href="/business" class="sc-kkGfuU sc-iAyFgw gPLOSH">Business</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kkGfuU sc-iAyFgw gPLOSH">What&#x27;s On</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kkGfuU sc-iAyFgw gPLOSH active">Lifestyle</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item active"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kkGfuU sc-iAyFgw gPLOSH">Public Notices</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=SHF&amp;utm_source=sheffield-telegraph&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Advertise My Business</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SPE&amp;utm_source=spenborough-guardian&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-iyvyFf hkVxUf"><article class="sc-jHZirH cmkOxP"><div class="sc-clNaTc dkrxGs"><div id="topBanner" class="sc-fZwumE sc-fQejPQ giHbLu"></div></div><div id="nativeBanner" class="sc-etwtAo iDFDKP"></div><div id="adSlotWallpaper" class="sc-etwtAo iDFDKP"></div><div id="adSlotSeedTag" class="sc-etwtAo iDFDKP"></div><nav class="sc-dREXXX cSKjrb"><a href="/lifestyle">Lifestyle</a><a href="/lifestyle/cars">Cars</a></nav><h1 class="sc-dHmInP cspMPD">Mazda6 review: is this the last chance for saloons?</h1><h2 class="sc-iiUIRa loAITc"><p>The Mazda6’s price, spec and styling keep it competitive but in an ever-shrinking corner of the market </p></h2><div class="sc-ecaExY doSYBT"><a href="/author/matt-allan-0" class="sc-fkyLDJ hhTEFf"><amp-img src="https://www.berwick-advertiser.co.uk/webimg/author_bio/profile_v3.svg?width=200&amp;crop=1:1,smart" height="60" width="60" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:60px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-jqIZGH dOmswQ"><div class="sc-cBrjTV fMmXiM"><a href="/author/matt-allan-0"><span>By</span> Matt Allan</a></div><div class="sc-jGxEUC czOSGy">Friday, 10th September 2021, 4:30 pm</div></div><div class="sc-gipzik hCMCRT"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3376954" data-vars-titleclick="Mazda6 review: is this the last chance for saloons?" data-vars-urlclick="/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Mazda6 review: is this the last chance for saloons?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="2055064671429452" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3376954" data-vars-titleclick="Mazda6 review: is this the last chance for saloons?" data-vars-urlclick="/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3376954" data-vars-titleclick="Mazda6 review: is this the last chance for saloons?" data-vars-urlclick="/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Mazda6 review: is this the last chance for saloons?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3376954" data-vars-titleclick="Mazda6 review: is this the last chance for saloons?" data-vars-urlclick="/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Mazda6 review: is this the last chance for saloons? https://www.sheffieldtelegraph.co.uk/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-jXQZqI cfKtXu"><div id="content-wrapper" class="sc-hvvHee hUrBsZ"><div><figure class="sc-bdVaJa bgHlXH hero-image hero-media"><amp-img src="https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC0020.jpg?width=640&amp;enable=upscale" height="736" width="982" srcset="https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC0020.jpg?crop=982:736,smart&amp;width=320 320w, https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC0020.jpg?crop=982:736,smart&amp;width=640 640w, https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC0020.jpg?crop=982:736,smart&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczNiIgd2lkdGg9Ijk4MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img fallback layout="responsive" height="736" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.9491%"></i-amphtml-sizer></amp-img></amp-img></figure></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" class="sc-hcnlBt dGBrRB"></div><div class="sc-jdfcpN jgcIJN markup"><p>A quick glance at my wardrobe is enough to tell you that tastes come and go and fashions change, sometimes leaving the unwary behind.</p></div><div class="sc-jdfcpN jgcIJN markup"><p>Whether it’s the <a rel="nofollow" href="https://www.nationalworld.com/recommended/fashion-and-beauty" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.nationalworld.com/recommended/fashion-and-beauty">clothes we wear</a>, how we <a rel="nofollow" href="https://www.nationalworld.com/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.nationalworld.com/lifestyle/homes-and-gardens">decorate our homes</a> or the <a href="https://www.nationalworld.com/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.nationalworld.com/lifestyle/cars">cars we drive</a>, nothing stays the same for very long and the pinnacle of desire one day is quickly cast aside when the next big thing comes along.</p></div><div id class="sc-ccLTTT deRRkO polar-placeholder polar-mobile"></div><div class="sc-jdfcpN jgcIJN markup"><p>Take saloons, for example. Once they were the go-to model for any business or family buyer trying to show that they’re doing very nicely, thank you very much. But in the last decade the trusty four-door, three-box design has been abandoned by the car-buying public in its rush for anything SUV-shaped.</p></div><div class="OUTBRAIN" data-src="https://www.sheffieldtelegraph.co.uk/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-hARARD eVzWZA"></div><div class="sc-jdfcpN jgcIJN markup"><p>Which puts the <a rel="nofollow" href="https://www.nationalworld.com/topic/mazda" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.nationalworld.com/topic/mazda">Mazda</a>6 in a rather awkward position. Along with mainstream rivals like the <a href="https://www.nationalworld.com/lifestyle/cars/ford-to-end-mondeo-production-to-focus-on-evs-and-suvs-3178620" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3178620" data-vars-titleclick="Ford Mondeo" data-vars-urlclick="https://www.nationalworld.com/lifestyle/cars/ford-to-end-mondeo-production-to-focus-on-evs-and-suvs-3178620">Ford Mondeo</a> and Vauxhall Insignia it’s soldiering on, trying to stay relevant as its parent brand throws its weight behind its SUV offering.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU1" class="sc-hgHYgh bifxCL"></div></div></div><div><figure class="sc-bdVaJa bgHlXH"><amp-img src="https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC9565.jpg?width=640" height="683" width="1024" srcset="https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC9565.jpg?&amp;width=320 320w, https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC9565.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY4MyIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img fallback layout="responsive" height="683" width="1024" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6992%"></i-amphtml-sizer></amp-img></amp-img></figure></div><div class="sc-jdfcpN jgcIJN markup"><p>Making our test car even less fashionable is its engine - a 2.5-litre naturally aspirated petrol. The only thing that could be more out of touch with current trends is if it was a diesel but Mazda has seen the writing on the wall and dropped oil-burners from the 6 line-up.</p></div><div class="sc-jdfcpN jgcIJN markup"><p>Despite packing nearly 200bhp, the engine feels old-fashioned. We’ve become used to relatively small turbocharged engines that spin up quickly and offer lots of low-down torque. In the face of those, the Mazda’s big slow-building unit feels a little lazy and unresponsive. You have to work it hard to get the best performance and doing so exposes a noisy and coarse engine note that’s out of keeping with the car’s general air of refinement.</p></div><aside class="sc-hkbPbT cPLAkj"><h2 class="sc-jRhVzh diFtev">Read More</h2><ul class="sc-iHhHRJ eOZHTU"><li class="sc-kqlzXE hSFJUf"><a href="/lifestyle/cars/mazda-cx-5-review-the-art-of-maturing-gracefully-3327434" class="sc-OxbzP gVknrB"><amp-img src="https://www.nationalworld.com/webimg/b25lY21zOjYzNGJhMTQ3LWMwM2MtNDRkNi1iODlkLTZkM2MxN2I4OGY3YTowMzk5ZTUxMi05MjM3LTRhYjgtYjQyZS0wMTcwMjk1ZTg3MTg=.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Mazda CX-5 review: the art of maturing gracefully" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-lnrBVv cPTtWh">Mazda CX-5 review: the art of maturing gracefully</span></a></li><li class="sc-kqlzXE hSFJUf"><a href="/lifestyle/cars/mazda-mx-30-review-leading-the-charge-of-the-light-brigade-3183075" class="sc-OxbzP gVknrB"><amp-img src="https://www.nationalworld.com/webimg/b25lY21zOjU0MjI5MmY4LTdjMjItNGJmMC05NDU5LTUzZTNkYmZiYzkyMjoyODBmMmI3NC1jODNkLTQ2MWYtYTMzZC1kODM5ZTU5ZWZlYjQ=.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Mazda MX-30 review - leading the charge of the light brigade" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-lnrBVv cPTtWh">Mazda MX-30 review - leading the charge of the light brigade</span></a></li><li class="sc-kqlzXE hSFJUf"><a href="/lifestyle/cars/skoda-octavia-iv-review-flying-premium-economy-with-skodas-spacious-family-car-3309535" class="sc-OxbzP gVknrB"><amp-img src="https://www.nationalworld.com/webimg/b25lY21zOjI1YjlkZTk0LTA5MWEtNDJmZi1iN2VhLWUyMDM4Yzc0YjM4YzphZTk2ODhiMy1lZDNkLTQ2YTYtYWI0Yy05ZGIwN2MyMjkxMjY=.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Skoda Octavia iV review: flying premium economy with Skoda&#x27;s spacious family car" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-lnrBVv cPTtWh">Skoda Octavia iV review: flying premium economy with Skoda&#x27;s spacious family car</span></a></li></ul></aside><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU2" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN jgcIJN markup"><p>It’s not all bad news, though. For a car its size still feels fairly responsive, with light and sharp handling and a decent ride that can handle tight A roads or long motorways with equal control. It’s a testament to the underlying chassis skills of Mazda’s engineers, who set a lot of store in the connection between driver and car.</p></div><div class="sc-jdfcpN jgcIJN markup"><p>Also testament to Mazda’s overarching philosophy is that, despite being more than five years old, the 6 still looks remarkably modern. The saloon shape might have fallen out of favour but the 6’s simple, unfussy styling means it is wearing its age well.</p></div><div><figure class="sc-bdVaJa bgHlXH"><amp-img src="https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC5389.jpg?width=640" height="683" width="1024" srcset="https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC5389.jpg?&amp;width=320 320w, https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC5389.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY4MyIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img fallback layout="responsive" height="683" width="1024" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6992%"></i-amphtml-sizer></amp-img></amp-img></figure></div><div class="sc-jdfcpN jgcIJN markup"><p>Inside, it’s more of a mixed bag. Mazda’s interiors have long managed to feel just a little more upmarket and well designed than their mainstream rivals and even now the 6’s spacious cabin feels well built and classy. The choice of materials and simple layout work in its favour but certain elements - principally the poorly integrated and low-resolution infotainment screen and simple analogue dials - are beginning to feel a little outdated, not just compared to rivals but compared to other Mazdas.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU3" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN jgcIJN markup"><p>To try to add a fresh sheen to the 6, Mazda recently announced a special Kuro Edition. Based on the 163bhp petrol model and limited to just 100 units, it builds on the Sport trim with a standard metallic grey paint finish, gloss black 19-inch alloys, black exterior trim and burgundy leather upholstery.</p></div><div class="sc-jdfcpN jgcIJN markup"><p>Our test car, however, was the top-specification GT Sport, which means a gunmetal finish to the grille plus perforated brown Nappa leather seats and real wood trim. Goodies such as heating for front and rear seats and the steering wheel plus ventilation for the front seats mark this trim out, along with a 360-degree camera system, adaptive LED headlights, 11-speaker Bose sound system and adaptive cruise control.</p></div><div class="sc-jdfcpN jgcIJN markup"><p>The specification helps keep the Mazda6 in touch with rival models and it still leads the way on styling but it’s competing in an increasingly irrelevant market. Ford has already said the Mondeo will be killed off in 2022 and the Insignia is expected to morph into a crossover but Mazda still sees a global market for the 6, with a new model on the way in 2023. Until then, it’s pressing on with the existing model which, for all its qualities, feels increasingly left behind in a fast-moving world.</p></div><div><figure class="sc-bdVaJa bgHlXH"><amp-img src="https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC5803.jpg?width=640" height="683" width="1024" srcset="https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC5803.jpg?&amp;width=320 320w, https://www.sheffieldtelegraph.co.uk/jpim-static/image/2021/09/09/12/_DSC5803.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY4MyIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img fallback layout="responsive" height="683" width="1024" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6992%"></i-amphtml-sizer></amp-img></amp-img></figure></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU4" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN jgcIJN markup"><p><strong>Mazda6 GT Sport</strong></p></div><div class="sc-jdfcpN jgcIJN markup"><p><strong>Price: </strong>£32,370; <strong>Engine: </strong>2.5-litre, four-cylinder, petrol; <strong>Power:</strong> 191bhp; <strong>Torque: </strong>190lb ft; <strong>Transmission: </strong>Six-speed automatic; <strong>Top speed: </strong>142mph; <strong>0-62mph:</strong> 8.1 seconds; <strong>Economy:</strong> 38.2mpg; <strong>CO2 emissions:</strong> 167g/km</p></div><div class="sc-bYnzgO hkmuie"><span class="article-tag"><a href="/topic/car-reviews">Car reviews</a><a href="/topic/mazda">Mazda</a></span></div><div class="sc-gipzik hCMCRT social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3376954" data-vars-titleclick="Mazda6 review: is this the last chance for saloons?" data-vars-urlclick="/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Mazda6 review: is this the last chance for saloons?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="2055064671429452" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3376954" data-vars-titleclick="Mazda6 review: is this the last chance for saloons?" data-vars-urlclick="/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3376954" data-vars-titleclick="Mazda6 review: is this the last chance for saloons?" data-vars-urlclick="/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Mazda6 review: is this the last chance for saloons?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3376954" data-vars-titleclick="Mazda6 review: is this the last chance for saloons?" data-vars-urlclick="/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Mazda6 review: is this the last chance for saloons? https://www.sheffieldtelegraph.co.uk/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.sheffieldtelegraph.co.uk/lifestyle/cars/mazda6-review-is-this-the-last-chance-for-saloons-3376954" data-widget-id="AR_1"></div></div><aside class="sc-eIHaNI fvPUng sidebar undefined"><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU1" class="sc-kasBVs dvHhoK"></div></div><div class="sc-gPWkxV sc-gVyKpa kuYnqQ" data-type="LocalCars"><div class="sc-kIPQKe JSFfr"></div><div class="section-body"><div class="no-item">We have no cars available at the moment.</div></div></div><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU2" class="sc-hgHYgh bifxCL"></div></div><div class="sc-gtfDJT dKdOKh"><h3 class="sc-dxZgTM kWcqVH">Most Popular</h3><div data-target="/internal-api/html/trending?section=Lifestyle&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=sheffieldtelegraph.co.uk&amp;domain=sheffieldtelegraph.co.uk" class="sc-hIVACf ygBig"><ul><li>
<a target="_top" class="" title="This Sheffield garage sold for over £23k as auction bidders pushed it far over the guide price" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.sheffieldtelegraph.co.uk/lifestyle/homes-and-gardens/this-sheffield-garage-sold-for-over-ps23k-as-auction-bidders-pushed-it-far-over-the-guide-price-3378697?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.sheffieldtelegraph.co.uk/webimg/b25lY21zOmRkNWI2Zjc4LTlmYTAtNDYxYi1hZTI2LTM5MjgyZDIyYjEyYjo2ZGFmNWJlNy1jMmE2LTRhNTEtYjIyOC1hNzE2NDI4NGMwMjI=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="This Sheffield garage sold for over £23k as auction bidders pushed it far over the guide price" height="80" width="100"></amp-img>
<div>This Sheffield garage sold for over £23k as auction bidders pushed it far over the guide price</div>
</a>
</li><li>
<a target="_top" class="" title="New wild meadow 'brings happiness' to people living in Sheffield community" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.sheffieldtelegraph.co.uk/lifestyle/homes-and-gardens/new-wild-meadow-brings-happiness-to-people-living-in-sheffield-community-3375217?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.sheffieldtelegraph.co.uk/webimg/b25lY21zOjE2ZWI1ZjBmLWJhNTgtNGZkNC05ZDUyLWM1YTRjN2Y0NjdiZDplNTc1ODNmOC0yM2JhLTRhZjctODVmMi1lNmYwNmJjNTA4OTY=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="New wild meadow 'brings happiness' to people living in Sheffield community" height="80" width="100"></amp-img>
<div>New wild meadow 'brings happiness' to people living in Sheffield community</div>
</a>
</li><li>
<a target="_top" class="" title="Discover the two new Sheffield restaurants that have opened at popular city square" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.sheffieldtelegraph.co.uk/lifestyle/food-and-drink/discover-the-two-new-sheffield-restaurants-that-have-opened-at-popular-city-square-3336837?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.sheffieldtelegraph.co.uk/webimg/b25lY21zOjkyYWEwYTc0LWU3OTMtNDA0NS1hMmJlLWY4ZDk0MWExMGUzNTo1M2RhNDM0OC1lYmE2LTQyYjktYjg1Zi1kMjE5MzFmNjZjNTA=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Discover the two new Sheffield restaurants that have opened at popular city square" height="80" width="100"></amp-img>
<div>Discover the two new Sheffield restaurants that have opened at popular city square</div>
</a>
</li><li>
<a target="_top" class="" title=""This was all a wasteland" - how Sheffield's Dyson Place evolved into a popular dining venue inspired by London" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.sheffieldtelegraph.co.uk/lifestyle/food-and-drink/this-was-all-a-wasteland-how-sheffields-dyson-place-evolved-into-a-popular-dining-venue-inspired-by-london-3339781?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.sheffieldtelegraph.co.uk/webimg/b25lY21zOmNmZWU3ODU4LWI2NWUtNDc1NS04MWNhLWQxNzhlNTdmMTYyMDo1MWE3MjM4OS05ZjVhLTRlZjktYmJhZi1jZWU0N2VmMjk3OTQ=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt=""This was all a wasteland" - how Sheffield's Dyson Place evolved into a popular dining venue inspired by London" height="80" width="100"></amp-img>
<div>"This was all a wasteland" - how Sheffield's Dyson Place evolved into a popular dining venue inspired by London</div>
</a>
</li><li>
<a target="_top" class="" title="What is it like to go caving in the Peak District for the first time?" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.sheffieldtelegraph.co.uk/lifestyle/outdoors/what-is-it-like-to-go-caving-in-the-peak-district-for-the-first-time-3372419?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.sheffieldtelegraph.co.uk/webimg/b25lY21zOjI3NWY1NjIxLTRjOWEtNDI3ZS05Y2EzLWE4NmI4NTE2OGQ1ZTozMWM0YmRjYy02NzgyLTRjNmEtYWRhOC04YjcwYTE4OGFlMWI=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="What is it like to go caving in the Peak District for the first time?" height="80" width="100"></amp-img>
<div>What is it like to go caving in the Peak District for the first time?</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU3" class="sc-hgHYgh bifxCL"></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-dvCyap jkHwUX"><div class="sc-iFMziU hCANEB"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-tilXH fyHJEB"><div class="sc-gzOgki cqFcUe"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-ktHwxA hDcIid"><nav class="sc-cIShpX faAAKR"><div class="sc-iELTvK dMmUtG footer-social"><h3 class="sc-feJyhm ikZXJI">Follow us on</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Sheffield Telegraph on Facebook" href="https://www.facebook.com/sheffieldtelegraph" class="sc-btzYZH eIwxHC">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Sheffield Telegraph on Twitter" href="https://twitter.com/shftelegraph" class="sc-btzYZH eIwxHC">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Explore</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kTUwUJ bdBKCw">News</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kTUwUJ bdBKCw">Sport</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kTUwUJ bdBKCw">What&#x27;s On</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kTUwUJ bdBKCw">Lifestyle</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/sport/football/sheffield-united" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sheffield United" class="sc-kTUwUJ bdBKCw">Sheffield United</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/sport/football/sheffield-wednesday" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sheffield Wednesday" class="sc-kTUwUJ bdBKCw">Sheffield Wednesday</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Business" class="sc-kTUwUJ bdBKCw">Business</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Crime" class="sc-kTUwUJ bdBKCw">Crime</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">More from Sheffield Telegraph</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/sheffieldtelegraph-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/sheffieldtelegraph-uk/" class="sc-kTUwUJ bdBKCw">Announcements</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kTUwUJ bdBKCw">Jobs</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kTUwUJ bdBKCw">Public Notices</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kTUwUJ bdBKCw">Events</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kTUwUJ bdBKCw">Must Read</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://sheffieldnewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://sheffieldnewspapers.newsprints.co.uk/" class="sc-kTUwUJ bdBKCw">Buy a Photo</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://findit.sheffieldtelegraph.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.sheffieldtelegraph.co.uk/" class="sc-kTUwUJ bdBKCw">Directory</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Useful Links</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kTUwUJ bdBKCw">Contact Us</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=SHF&amp;utm_source=sheffield-telegraph&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=SHF&amp;utm_source=sheffield-telegraph&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kTUwUJ bdBKCw">Advertise My Business</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=sheffieldtelegraph.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=sheffieldtelegraph.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kTUwUJ bdBKCw">Advertise a Job</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SHF&amp;utm_source=sheffield-telegraph&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=SHF&amp;utm_source=sheffield-telegraph&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kTUwUJ bdBKCw">Place your Ad</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/TEL" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/TEL" class="sc-kTUwUJ bdBKCw">Subscribe</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter//" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter//" class="sc-kTUwUJ bdBKCw">Readers Charter</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kTUwUJ bdBKCw">Archive</a></li></ul></div></nav></div><footer class="sc-tilXH sc-hEsumM gAeIyM"><div class="sc-ktHwxA hDcIid"><div class="sc-kafWEX eniqlt"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-bYSBpT hPxxnK"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-elJkPf KUcxu"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-jtRfpW cWvgAU"><span class="sc-kTUwUJ sc-dqBHgY sc-gxMtzJ jVgMma">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Cookie Settings</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Terms and Conditions</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Privacy policy</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI iLyWPv"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg width="179" height="36" viewBox="0 0 132 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <title>ui-kit/brands/sheffield-telegraph-colour</title> <desc>Created with Sketch.</desc> <g id="ui-kit/brands/sheffield-telegraph-colour" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <image id="sheffield-telegraph-colour-RGB" x="-1.5" y="-1" width="134" height="38" xlink:href="data:image/png;base64,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" /> </g>
</svg> </a><span class="sc-gqjmRU cnYuuR sheffield-telegraph">News you can trust since 1855</span></div></div><div class="sc-VigVT hAlUnp"><div class="sc-cSHVUG ikGoPW search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM JBXMl"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Coronavirus" href="/health/coronavirus">Coronavirus</a></div></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sheffield United" href="/sport/football/sheffield-united">Sheffield United</a></div></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sheffield Wednesday" href="/sport/football/sheffield-wednesday">Sheffield Wednesday</a></div></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu4.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu5.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu6.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=SHF&amp;utm_source=sheffield-telegraph&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=SHF&amp;utm_source=sheffield-telegraph&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu9"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu10"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=SHF&amp;utm_source=sheffield-telegraph&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SHF&amp;utm_source=sheffield-telegraph&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-jzJRlG brgHu detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/sheffieldtelegraph" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Sheffield Telegraph on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/shftelegraph" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Sheffield Telegraph on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/dirty-amp.7970ca880f9a48cafbd7.js"></script> </body></html>