<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.sheffieldtelegraph.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="482"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="News">
<meta name="sitename" content="Sheffield Telegraph"/>
<meta name="page path" content="News\Transport"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Video"/>
        <title>Protests at Sheffield railway station as rail fares rise by an average of 3.1 per cent - Sheffield Telegraph</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Local,Sheffield,transport">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.sheffieldtelegraph.co.uk/news/transport/protests-at-sheffield-railway-station-as-rail-fares-rise-by-an-average-of-3-1-per-cent-1-9516015","headline":"Protests at Sheffield railway station as rail fares rise by an average of 3.1 per cent","dateCreated":"2019-01-02T08:43:28Z","articleSection":"News","articleId":"9516015","creator":["Sam Cooper"],"keywords":["transport","Local","Sheffield"]}
</script>
<meta name="description" content="Rail fares in Sheffield have increased by an average of 3.1 per cent&nbsp;amid punctuality at a 13-year low."/>
<meta property="og:description" content="Rail fares in Sheffield have increased by an average of 3.1 per cent&nbsp;amid punctuality at a 13-year low."/>
<meta property="og:title" content="Protests at Sheffield railway station as rail fares rise by an average of 3.1 per cent"/>
<meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.sheffieldtelegraph.co.uk/webimage/1.9516013.1546418747!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://res.cloudinary.com/jpress/image/fetch/http://editorial.jpress.co.uk/mastheads/NSTE-masthead-share-img.png'/>
<meta property="og:url" content='https://www.sheffieldtelegraph.co.uk/news/transport/protests-at-sheffield-railway-station-as-rail-fares-rise-by-an-average-of-3-1-per-cent-1-9516015'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<script type="text/javascript">(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function stubCMP(){var args=arguments;__cmp.a=__cmp.a||[];if(!args.length)return __cmp.a;else if(args[0]==='ping'){args[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}
else{__cmp.a.push([].slice.apply(args));}}
function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json=msgIsString?JSON.parse(event.data):event.data;if(!json.__cmpCall)return;var call=json.__cmpCall;window.__cmp(call.command,call.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":call.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}
if(typeof(__cmp)!=='function'){window.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)
window.addEventListener('message',cmpMsgHandler,false);else
window.attachEvent('onmessage',cmpMsgHandler);}})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@shftelegraph" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sheffieldtelegraph.co.uk/news/transport/protests-at-sheffield-railway-station-as-rail-fares-rise-by-an-average-of-3-1-per-cent-1-9516015"},"headline":"Protests at Sheffield railway station as rail fares rise by an average of 3.1 per cent","image":{"@type":"ImageObject","url":"","height":441,"width":620},"datePublished":"2019-01-02T08:43:28Z","dateModified":"2019-01-02T08:43:28Z","author":{"@type":"Person","name":"Sam Cooper"},"publisher":{"@type":"Organization","name":"Sheffield Telegraph","logo":{"@type":"ImageObject","url":"https://www.sheffieldtelegraph.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Rail fares in Sheffield have increased by an average of 3.1 per cent amid punctuality at a 13-year low."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=482" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=482"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=482"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=482"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=482"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=482" media="print"/>
        <link rel="canonical" href="https://www.thestar.co.uk/news/transport/protests-at-sheffield-railway-station-as-rail-fares-rise-by-an-average-of-3-1-per-cent-1-9516015"/>
                <link rel="amphtml" href="https://www.sheffieldtelegraph.co.uk/news/transport/protests-at-sheffield-railway-station-as-rail-fares-rise-by-an-average-of-3-1-per-cent-1-9516015/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19516015","gpt":{"unitName":"8057/sheffieldtelegraph.jp/transport","adPageTemplate":"article","adPageType":"Video","nav":"news,transport","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunnyspells","tomorrow":"sunny"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/sheffieldtelegraph","twitterUrl":"https://twitter.com/shftelegraph","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News","Transport"],"page_author":"Sam Cooper","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false}
var current_page=1;var siteKey="stel",wtSiteCode="stel",platform="ASH",siteId="2.5623",build="482",siteStyle="1",siteName="Sheffield Telegraph",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=482"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=482"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=482"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=482"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "sheffieldtelegraph.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "STEL";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|STEL";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|STEL",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "STEL | Video: Protests at Sheffield railway station as rail fares rise by an average of 3.1 per cent 9516015";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Sam.Cooper1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-020119 | 08:43-_-16-_-795-_-1-_--_--_-ASH-_-News-_-News | Transport-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Local | Sheffield | transport");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=482"></script>
     <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.8033436"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=482" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_zlwc6555upnavniipizurrhmhy' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.sheffieldtelegraph.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=SHF&utm_source=sheffield-telegraph&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In  --><svg class="masthead__svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="463.4px" height="122.8px" viewBox="0 0 463.4 122.8" style="enable-background:new 0 0 463.4 122.8;" xml:space="preserve"><defs></defs><g id="XMLID_29_"><path id="XMLID_79_" class="st0_nste" d="M13.5,119.3h-3v-2.8c-0.6,0.1-1.2,0.1-1.8,0.1v4.5h27.1v-1.7L13.5,119.3L13.5,119.3z"/><path id="XMLID_78_" class="st0_nste" d="M16.2,109.7c1.4-1.4,1.8-3.4,1.8-5.9V49.5c-0.9,0.3-1.7,0.7-2.4,1.3c0.2,0,0.4,0,0.6,0v58.2	C16.2,109.2,16.2,109.4,16.2,109.7z"/><path id="XMLID_77_" class="st0_nste" d="M1.8,69.2v-23H0v28.1h3.1c0-0.6,0.1-1.2,0.2-1.8H1.8V69.2z"/><path id="XMLID_76_" class="st0_nste" d="M33.1,49.4v2.7c5.6,3.5,7.6,13.1,8.3,22.2h3.1v-1.8h-1.2C42.5,62.5,40.1,51.8,33.1,49.4z"/><path id="XMLID_75_" class="st0_nste" d="M72.6,82.8v2.2c4.1,1.3,5.6,4.8,6.7,11.9h3.1v-1.8h-1.2C79.9,87.1,78.1,83.7,72.6,82.8z"/><path id="XMLID_74_" class="st0_nste" d="M90,74.9H93v-1.8h-1.2c-1.3-9.7-4.8-22.6-14.6-24c-1.7,0.2-2.8,0.7-3.5,1.7	c6.3,0.1,10.3,4.6,12.8,10.3h0.8v2C88.6,66.9,89.5,71.2,90,74.9z"/><path id="XMLID_73_" class="st0_nste" d="M53.9,119.3h-3v-2.8c-0.5,0.1-1.1,0.1-1.8,0.1v4.5h45.1v-1.7L53.9,119.3L53.9,119.3z"/><path id="XMLID_72_" class="st0_nste" d="M104.4,119.3h-3v-2.8c-0.5,0.1-1.1,0.1-1.8,0.1v4.5h41.1v-1.7L104.4,119.3L104.4,119.3z"/><path id="XMLID_71_" class="st0_nste" d="M106.2,57.1v53.2c0,0,0,0.1,0,0.1c1.4-1,1.8-2.7,1.8-5.2V55.2c0-4.5-1.4-6.3-6.6-6.3v-2.7h-1.8	v4.5C104.9,50.7,106.2,52.6,106.2,57.1z"/><path id="XMLID_70_" class="st0_nste" d="M168.5,82.8v2.2c4.1,1.3,5.6,4.8,6.7,11.9h3.1v-1.8H177C175.8,87.1,174,83.7,168.5,82.8z"/><path id="XMLID_69_" class="st0_nste" d="M55.7,57.1v53.2c0,0,0,0.1,0,0.1c1.4-1,1.8-2.7,1.8-5.2V55.2c0-4.5-1.4-6.3-6.6-6.3v-2.7h-1.8	v4.5C54.3,50.7,55.7,52.6,55.7,57.1z"/><path id="XMLID_68_" class="st0_nste" d="M185.9,74.9h3.1v-1.8h-1.2c-1.3-9.7-4.8-22.6-14.6-24c-1.7,0.2-2.8,0.7-3.5,1.7	c6.3,0.1,10.3,4.6,12.8,10.3h0.8v2C184.6,66.9,185.4,71.2,185.9,74.9z"/><path id="XMLID_67_" class="st0_nste" d="M149.9,119.3h-3v-2.8c-0.5,0.1-1.1,0.1-1.8,0.1v4.5h45.1v-1.7L149.9,119.3L149.9,119.3z"/><path id="XMLID_66_" class="st0_nste" d="M231.8,98.8c-0.2-10.8-2.3-12-9.1-12v-2.7h-1.8v4.5c7.1,0,9.1,1.3,9.1,13.9	c0,2.6-0.2,4.9-0.5,6.8C231,107.1,231.7,103.5,231.8,98.8z"/><path id="XMLID_65_" class="st0_nste" d="M151.6,57.1v53.2c0,0,0,0.1,0,0.1c1.4-1,1.8-2.7,1.8-5.2V55.2c0-4.5-1.4-6.3-6.6-6.3v-2.7H145	v4.5C150.3,50.7,151.6,52.6,151.6,57.1z"/><path id="XMLID_64_" class="st0_nste" d="M227.3,48.1c-1.3,0.2-2.5,0.8-3.6,1.7c10.6,0.1,13.6,15.3,14.9,25.4h3.4v-1.8h-1.6	C239.2,63.8,236.5,49.8,227.3,48.1z"/><path id="XMLID_63_" class="st0_nste" d="M239.5,116c-0.6,0.5-1.3,1-2,1.5l2.9,3.5h2.9v-1.8h-1.1L239.5,116z"/><path id="XMLID_62_" class="st0_nste" d="M224.8,120.9c-0.4,0-0.8,0-1.2,0c-13,0-25.3-14.6-25.3-39.1c0-0.5,0-1.1,0-1.6	c0-0.6,0-1.1,0-1.7c0-5.8,0.8-11.1,2.2-15.9c-2.5,5.9-4,13.1-4,21c0,24.5,12.4,39.1,25.3,39.1c3.3,0,6.1-0.9,8.5-2.1	c-1.1,0.2-2.3,0.4-3.6,0.4C226,121,225.4,121,224.8,120.9z"/><path id="XMLID_61_" class="st0_nste" d="M278.3,49.1c-1.1,0.2-1.9,0.8-2.4,1.7c4.9,0.7,6.4,6.3,6.4,15.6c0,1.7-0.1,3.3-0.4,4.7	c1.3-2.1,2-5,2.2-8.6C283.8,54.8,282.3,50.1,278.3,49.1z"/><path id="XMLID_60_" class="st0_nste" d="M293,120.9c-0.4,0-0.8,0.1-1.2,0.1c-5.4,0-8.7-2.8-10.3-8v1.8v1.2v2.7c1.9,2.7,4.6,4.1,8.5,4.1	c2.5,0,4.5-0.6,6.1-1.8c-0.4,0-0.8,0.1-1.2,0.1C294.2,121,293.6,121,293,120.9z"/><path id="XMLID_59_" class="st0_nste" d="M258.1,57.1v53.2c0,0,0,0.1,0,0.1c1.4-1,1.8-2.7,1.8-5.2V55.2c0-4.5-1.4-6.3-6.6-6.3v-2.7h-1.8	v4.5C256.7,50.7,258.1,52.6,258.1,57.1z"/><path id="XMLID_58_" class="st0_nste" d="M275,84.2v2.6c2.7,2,3.1,7.6,3.6,20.6c0,1.4,0.2,2.6,0.3,3.8c0.6,0.1,1.4,0.2,2.2,0.2	c-0.4-1.7-0.6-3.7-0.7-5.9C279.9,90.2,279.4,85.1,275,84.2z"/><path id="XMLID_57_" class="st0_nste" d="M311.3,104.1l16.3-59.6h-2.2l-17.9,65.9C309.2,109.3,310.4,107.4,311.3,104.1z"/><path id="XMLID_56_" class="st0_nste" d="M256.3,119.3h-3v-2.8c-0.5,0.1-1.1,0.1-1.8,0.1v4.5h25.2v-1.7L256.3,119.3L256.3,119.3z"/><path id="XMLID_55_" class="st0_nste" d="M337.3,109.7c0.1,0.4,0.3,0.9,0.4,1.3c1-0.3,1.6-0.8,1.9-1.5c-0.1-0.6-0.3-1.2-0.4-1.6	L335.2,94h-12.6l-0.4,1.7h11.2L337.3,109.7z"/><polygon id="XMLID_54_" class="st0_nste" points="327.5,75.8 330.4,86.1 332.8,86.1 328.6,71.6 	"/><path id="XMLID_53_" class="st0_nste" d="M306.7,119.3h-3v-2.9c-0.5,0-1.1,0.1-1.8,0.2v4.5H322v-1.7L306.7,119.3L306.7,119.3z"/><path id="XMLID_52_" class="st0_nste" d="M387.9,49.2c-1,0.2-1.7,0.8-2.3,1.7c4.3,0.9,6.6,7.5,6.6,16c0,2.2-0.1,4.3-0.5,6.2	c1.5-2.5,2.2-6,2.3-9.7C393.7,56,391.6,50.4,387.9,49.2z"/><path id="XMLID_49_" class="st0_nste" d="M365.3,119.3h-3v-2.8c-0.5,0-1,0.1-1.6,0.1v-3.6c-4.1-0.4-5.2-1.4-6.7-6.7L335,40.9h-4.2	l-17.7,64.7c-1.4,5-3.4,6.9-7.6,7.3v4.5h20.2v-4.5c-4.6,0-7.8-1.1-7.8-4.6c0-1.2,0.3-2.3,0.5-3.6l3.1-12.6H337l3.9,13.9	c0.3,1,0.7,2.5,0.7,3.5c0,3-2,3.4-7,3.4v4.5h25.8v3.6h27v-1.7L365.3,119.3L365.3,119.3z M322.6,87.6l6.1-23h0.2l6.6,23H322.6z"/><path id="XMLID_48_" class="st0_nste" d="M335.9,119.3h-3v-2.8c-0.6,0-1.2,0-1.8,0v4.5h26v-1.7L335.9,119.3L335.9,119.3z"/><path id="XMLID_47_" class="st0_nste" d="M367.8,57.1v53.2c0,0,0,0,0,0.1c1.4-1,1.8-2.7,1.8-5.2V55.2c0-4.5-1.4-6.3-7.3-6.3v-2.7h-1.8	v4.5C366.4,50.7,367.8,52.6,367.8,57.1z"/><path id="XMLID_46_" class="st0_nste" d="M440.9,57v17.1h1.8V55.2c0-4.5-1.4-6.3-5.6-6.3v-2.7h-0.9V49c-0.3,0-0.7,0-1,0v1.7	C439.5,50.7,440.9,52.6,440.9,57z"/><path id="XMLID_45_" class="st0_nste" d="M413.8,57v53.2c0,0.1,0,0.1,0,0.1c1.4-1,1.8-2.7,1.8-5.3V55.2c0-4.5-1.4-6.3-6.6-6.3v-2.7h-1.8	v4.5C412.4,50.7,413.8,52.6,413.8,57z"/><path id="XMLID_44_" class="st0_nste" d="M440.9,110.5c1.3-1,1.8-2.7,1.8-5.4V82.7h-12v1.7h10.2v25.8	C440.9,110.3,440.9,110.4,440.9,110.5z"/><path id="XMLID_43_" class="st0_nste" d="M440.1,119.3h-3v-2.9c-0.3,0-0.6,0.1-0.9,0.1v2.8h-1v1.7h24.2v-1.7L440.1,119.3L440.1,119.3z"	/><path id="XMLID_42_" class="st0_nste" d="M412,119.3h-3v-2.8c-0.5,0.1-1.1,0.1-1.8,0.1v4.5h24.2v-1.7L412,119.3L412,119.3z"/><path id="XMLID_41_" class="st0_nste" d="M3.6,70.6h3.1c0.8-11.3,3.7-23.5,13.2-23.5v58.2c0,4.5-1.4,7.6-7.6,7.6v4.5h27.1v-4.5	c-6.2,0-7.6-3.2-7.6-7.6V47.1c9.4,0,12.3,12.2,13.2,23.5h3.1V42.6H3.6V70.6z"/><path id="XMLID_40_" class="st0_nste" d="M77.7,112.9c-4.9,0-6.3-1.9-6.3-6.3V80.8c7.9,0,10.1,3.2,11.6,12.5H86V62.6h-3.1	c-1.4,9.9-3.7,13-11.6,13V53.4c0-4.5,1.4-6.3,5.8-6.3c11.2,0,15.1,13.9,16.5,24.2h3.1V42.6H52.7v4.5c5.3,0,6.6,1.8,6.6,6.3v53.2	c0,4.5-1.4,6.3-6.6,6.3v4.5h45.1V87.6h-3.1C93.5,95.7,89.6,112.9,77.7,112.9z"/><path id="XMLID_37_" class="st0_nste" d="M304.3,97.8h-3.1v3.2c0,6.1-0.7,9.5-3.1,9.5c-2,0-2-3.4-2.4-7.8c-1-13.8-5.6-20.1-12.8-21.7	v-0.2c9.7-1.6,16.6-6.5,16.6-18.8c0-11.9-6.4-19.2-17.3-19.2h-27.1v4.5c5.3,0,6.6,1.9,6.6,6.3v53.2c0,4.5-1.4,6.3-6.6,6.3v4.5h25.2	v-4.5c-5.2,0-6.6-1.9-6.6-6.3V82.2h1.1c6.2,0,6.7,4.1,7.4,21.6c0.3,9.9,3.8,15.4,11.4,15.4c7.9,0,10.6-6,10.6-15.9V97.8z M275.7,76.9h-1.9V53.4c0-4.5,1.4-6.3,4.6-6.3c5.7,0,7.5,5.7,7.5,15.7C285.9,72.4,281.9,76.9,275.7,76.9z"/><path id="XMLID_36_" class="st0_nste" d="M173.6,112.9c-4.9,0-6.3-1.9-6.3-6.3V80.8c7.9,0,10.1,3.2,11.6,12.5h3.1V62.6h-3.1	c-1.4,9.9-3.7,13-11.6,13V53.4c0-4.5,1.4-6.3,5.8-6.3c11.2,0,15.1,13.9,16.5,24.2h3.1V42.6h-43.9v4.5c5.3,0,6.6,1.8,6.6,6.3v53.2	c0,4.5-1.4,6.3-6.6,6.3v4.5h45.1V87.6h-3.1C189.5,95.7,185.6,112.9,173.6,112.9z"/><path id="XMLID_35_" class="st0_nste" d="M254.2,80.5h-29.7V85c7.1,0,9.1,1.3,9.1,13.9c0,9.7-2.2,15-8.1,15c-7.3,0-10.4-13.7-10.4-33.9	c0-23.1,4.5-33.9,12.1-33.9c10.7,0,13.7,15.2,15,25.5h3.4v-29h-3.4c-1.6,3.2-2.1,4-2.8,4c-1,0-5.3-5.7-13.1-5.7	c-13.8,0-26.2,16.3-26.2,39.2c0,24.5,12.4,39.1,25.3,39.1c6.9,0,11.4-3.7,14.5-6.5l4,4.8h2.9V91.3c0-4.5,1.5-6.3,7.3-6.3V80.5z"/><path id="XMLID_32_" class="st0_nste" d="M392.1,42.6h-28v4.5c5.9,0,7.3,1.8,7.3,6.3v53.2c0,4.5-1.4,6.3-7.3,6.3v4.5h27v-4.5	c-6.3,0-7.6-1.9-7.6-6.3V83.4h8.1c11.6,0,17.8-6.5,17.8-20.6C409.4,51.8,405,42.6,392.1,42.6z M385.1,78.9h-1.7V53.5	c0-4.9,1.8-6.4,4.7-6.4c5,0,7.6,7,7.6,16.1C395.8,71.5,393.8,78.9,385.1,78.9z"/><path id="XMLID_31_" class="st0_nste" d="M463.2,47.1v-4.5h-24.2v4.5c4.2,0,5.6,1.8,5.6,6.3v22.2h-15.1V53.4c0-4.5,1.4-6.3,5.6-6.3v-4.5	h-24.2v4.5c5.3,0,6.6,1.8,6.6,6.3v53.2c0,4.5-1.4,6.3-6.6,6.3v4.5H435v-4.5c-4.2,0-5.6-1.9-5.6-6.3V80.8h15.1v25.8	c0,4.5-1.4,6.3-5.6,6.3v4.5h24.2v-4.5c-5.3,0-6.6-1.9-6.6-6.3V53.4C456.5,49,457.9,47.1,463.2,47.1z"/><path id="XMLID_30_" class="st0_nste" d="M125.8,112.9c-2.9,0-3.9-1.5-3.9-6.3V53.4c0-4.5,1.4-6.3,7.1-6.3v-4.5h-25.8v4.5	c5.3,0,6.6,1.9,6.6,6.3v53.2c0,4.5-1.4,6.3-6.6,6.3v4.5h41.1v-30h-3.1C140.7,95.9,136.4,112.9,125.8,112.9z"/></g><g id="XMLID_15_"><path id="XMLID_26_" class="st1_nste" d="M319.8,0.6h-11.8v1.5c2.8,0,3.4,0.8,3.4,3v22.1c0,2.2-0.6,3-3.4,3v1.5h12.1	c5.2,0,11.6-5,11.6-15.6C331.7,5.5,325.2,0.6,319.8,0.6z M319,30.2c-3.2,0-3.8-0.6-3.8-3.3V5.4c0-2.6,0.5-3.3,3.8-3.3	c5.7,0,8.5,3.2,8.5,14.1C327.5,24.7,326.2,30.2,319,30.2z"/><path id="XMLID_25_" class="st1_nste" d="M206.3,0.6v1.5c2.7,0,3.3,0.8,3.3,3v22.1c0,2.2-0.6,3-3.3,3v1.5h11v-1.5c-3.3,0-4-0.8-4-3V16.2	c3.9,0.1,5.3,0.5,6.6,5.9h1V8.8h-1c-1.2,5.3-2.7,5.7-6.6,5.8V5.1c0-2.2,0.7-3,4.3-3c5.4,0,7.6,3.1,8.7,9.4h1.1l-0.2-11H206.3z"/><path id="XMLID_24_" class="st1_nste" d="M138.8,7c0-3.6,2.1-5.5,4.8-5.5c4.2,0,6.2,5,7.2,9.5h1V0.6h-1.2c-0.1,0.4-0.6,2.1-1.1,2.1	c-0.9,0-2.6-2.6-5.9-2.6c-3.9,0-7.7,3.2-7.7,8.6c0,12.1,14.5,6,14.5,16.3c0,3.7-2.7,5.9-5.4,5.9c-4.5,0-7.4-5.5-8.1-10.5h-1V32h1	c0.4-1.1,0.8-2.1,1.7-2.1c1.4,0,2.7,2.3,6.1,2.3c4.8,0,8.7-3.8,8.7-10.1C153.3,11,138.8,15.7,138.8,7z"/><path id="XMLID_23_" class="st1_nste" d="M176.6,27.2V5.1c0-2.2,0.6-3,3.3-3V0.6h-10.4v1.5c2.8,0,3.4,0.8,3.4,3v9.5h-10.7V5.1	c0-2.2,0.6-3,3.5-3V0.6h-10.6v1.5c2.7,0,3.3,0.8,3.3,3v22.1c0,2.2-0.6,3-3.3,3v1.5h10.6v-1.5c-3,0-3.6-0.8-3.6-3V16.2h10.7v11.1	c0,2.2-0.6,3-3.3,3v1.5H180v-1.5C177.2,30.2,176.6,29.4,176.6,27.2z"/><path id="XMLID_22_" class="st1_nste" d="M228.7,0.6v1.5c2.7,0,3.3,0.8,3.3,3v22.1c0,2.2-0.6,3-3.3,3v1.5h11v-1.5c-3.3,0-4-0.8-4-3V16.2	c3.9,0.1,5.3,0.5,6.6,5.9h1V8.8h-1c-1.2,5.3-2.7,5.7-6.6,5.8V5.1c0-2.2,0.7-3,4.3-3c5.4,0,7.6,3.1,8.7,9.4h1.1l-0.2-11H228.7z"/><path id="XMLID_21_" class="st1_nste" d="M192,30.2c-2.2,0-3-0.5-3-2v-12c3.8,0.1,5.5,0.5,6.1,5.5h1V9.2l-1,0c-0.6,4.9-2.2,5.4-6.1,5.5	V5.1c0-2.3,1.8-3,4-3c4.8,0,6.9,2.7,8.6,9.6h1.1l-0.2-11.1h-20.6v1.5c2.8,0,3.4,0.8,3.4,3v22.1c0,2.2-0.6,3-3.4,3v1.5h21.2	l0.2-11.7h-1.1C200.6,28.9,196.9,30.2,192,30.2z"/><path id="XMLID_20_" class="st1_nste" d="M296.9,30.2c-1.8,0-2.6-0.8-2.6-3V5.1c0-2.2,0.6-3,3.5-3V0.6h-10.4v1.5c2.6,0,3.2,0.8,3.2,3	v22.1c0,2.2-0.6,3-3.3,3v1.5h19l0.2-11.7h-1.1C303.8,28.9,300,30.2,296.9,30.2z"/><path id="XMLID_19_" class="st1_nste" d="M273.4,30.2c-2.2,0-3-0.5-3-2v-12c3.8,0.1,5.5,0.5,6.1,5.5h1V9.2l-1,0	c-0.6,4.9-2.2,5.4-6.1,5.5V5.1c0-2.3,1.8-3,4-3c4.8,0,6.9,2.7,8.6,9.6h1.1l-0.2-11.1h-20.6v1.5c2.8,0,3.4,0.8,3.4,3v22.1	c0,2.2-0.6,3-3.4,3v1.5h21.2l0.2-11.7h-1.1C282,28.9,278.2,30.2,273.4,30.2z"/><path id="XMLID_18_" class="st1_nste" d="M250.7,2.1c2.9,0,3.5,0.8,3.5,3v22.1c0,2.2-0.6,3-3.5,3v1.5h10.7v-1.5c-2.9,0-3.5-0.8-3.5-3	V5.1c0-2.2,0.6-3,3.5-3V0.6h-10.7V2.1z"/><rect id="XMLID_17_" x="2.9" y="16.8" class="st1_nste" width="127.1" height="0.9"/><rect id="XMLID_16_" x="337.3" y="16.8" class="st1_nste" width="126.1" height="0.9"/></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news"  title="News" >News</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/transport"  title="Transport" >Transport</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/opinion"  title="Opinion" >Opinion</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
															<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/opinion"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/sport/football/non-league"  title="Non League" >Non League</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/sport/football/local"  title="Local Football" >Local Football</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/whats-on/arts"  title="Arts" >Arts</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/whats-on/tv-and-film"  title="TV & Film" >TV & Film</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/whats-on/eating-out"  title="Eating Out" >Eating Out</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/lifestyle/nostalgia"  title="Nostalgia" >Nostalgia</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/lifestyle/tech"  title="Gadgets & Tech" >Gadgets & Tech</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/lifestyle/property"  title="Property" >Property</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/lifestyle/family"  title="Family" >Family</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/lifestyle/outdoors"  title="Outdoors" >Outdoors</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/lifestyle/travel"  title="Travel" >Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/property"  title="Homes" >Homes</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/christmas"  title="Christmas" >Christmas</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=482"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9516015&amp;d=/2.5623/2.34839/2.34827';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Protests at Sheffield railway station as rail fares rise by an average of 3.1 per cent</h1>
                
            <div class="lead-video article__lead-video">
                				            				

 <div class="brightcove-video">
 	<video id="video"
 	data-autoplay="true"
 	data-account="2128085001"
 	data-player="009c17df-443d-433d-8a94-cff569898607"
 	data-embed="default"
 	data-video-id="ref:b2892961-a67c-4fbb-b7b8-4ee401b58272"
	muted="false"
 	preload playsinline controls
 	class="video-js brightcove-video__embed"></video>
 </div>

<p class="brightcove-video__error-message" hidden>Sorry, we're having problems with our video player at the moment, but are working to fix it as soon as we can</p>
<p class="brightcove-video__waiting-message" hidden>Waiting for Video...</p>


<script src="//players.brightcove.net/2128085001/009c17df-443d-433d-8a94-cff569898607_default/index.min.js"></script>
	<script src="/assets/script/minified/jpdna.brightcove-video-min.js??v=482"></script>
<script>
	BRIGHTCOVE.createBrightcovePlayerInstance("video");
	
	if(jpdna.wurfl.isIphone) {
		$(".video-js").addClass("isIphone");
	}
</script>

<script src="/assets/script/jp-video-analytics-notifier.js"></script>
			<script src="/assets/script/minified/brightcove-video-analytics-min.js?v=482"></script>
	
            </div>
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                                <!-- Article Byline -->
				<div class="article-meta__byline article-meta__byline--with-image">
		        		            <div class="article-meta__byline-image-container">
		            		                <a href="https://www.sheffieldtelegraph.co.uk/author/Sam.Cooper1">
		                    <img  class="article-meta__byline-image" src="https://res.cloudinary.com/jpress/image/fetch/w_520,h_520,c_scale/http://editorial.jpress.co.uk/web/AuthorBio/Images/2036/profile.png"/>
		                </a>
		            		            </div>
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Sam Cooper" rel="author">
		                		                    <a href="https://www.sheffieldtelegraph.co.uk/author/Sam.Cooper1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Sam Cooper</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:sam.cooper@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Wednesday 02 January 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">08:43</span>

		            		                <span class="article-meta__timestamp-date">Wednesday 02 January 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=482"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=482"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sheffieldtelegraph.co.uk%2Fnews%2Ftransport%2Fprotests-at-sheffield-railway-station-as-rail-fares-rise-by-an-average-of-3-1-per-cent-1-9516015"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.sheffieldtelegraph.co.uk/news/transport/protests-at-sheffield-railway-station-as-rail-fares-rise-by-an-average-of-3-1-per-cent-1-9516015">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Protests+at+Sheffield+railway+station+as+rail+fares+rise+by+an+average+of+3.1+per+cent&url=https%3A%2F%2Fwww.sheffieldtelegraph.co.uk%2Fnews%2Ftransport%2Fprotests-at-sheffield-railway-station-as-rail-fares-rise-by-an-average-of-3-1-per-cent-1-9516015"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Protests at Sheffield railway station as rail fares rise by an average of 3.1 per cent"
	data-share-link="https://www.sheffieldtelegraph.co.uk/news/transport/protests-at-sheffield-railway-station-as-rail-fares-rise-by-an-average-of-3-1-per-cent-1-9516015">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Protests at Sheffield railway station as rail fares rise by an average of 3.1 per cent&body=https://www.sheffieldtelegraph.co.uk/news/transport/protests-at-sheffield-railway-station-as-rail-fares-rise-by-an-average-of-3-1-per-cent-1-9516015"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Protests at Sheffield railway station as rail fares rise by an average of 3.1 per cent"
	data-email-body="https://www.sheffieldtelegraph.co.uk/news/transport/protests-at-sheffield-railway-station-as-rail-fares-rise-by-an-average-of-3-1-per-cent-1-9516015">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9516015)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead">Rail fares in Sheffield have increased by an average of 3.1 per cent amid punctuality at a 13-year low.</h3>

                <p>The cost of many rail season tickets rose by more than £100 due to the annual price hike on Wednesday.</p><div class="p402_hide">    
<div id="1.9516013-0">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="Sheffield railway station" title="Sheffield railway station" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.sheffieldtelegraph.co.uk/webimage/1.9516013.1546418747!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">Sheffield railway station</h4>
            </figcaption>
            </figure>
</div>
</div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>A rail campaign group described the latest fares rise as ‘another kick in the wallet’ for passengers.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><a href="https://www.thestar.co.uk/news/man-killed-in-new-year-s-day-crash-in-sheffield-named-1-9515944">READ MORE: Man killed in New Year’s Day crash in Sheffield named</a></p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>The rail industry insists the ‘vast majority"’of revenue from fares covers the day-to-day costs of running the railway.</p><p>One in seven trains were delayed by at least five minutes in the past 12 months as a series of major issues have plagued the railway.</p><p>The rise comes after passengers were warned to face further disruption throughout January as members of the RMT union remain locked in a bitter dispute over the role of guards.</p><p>The 3.1 per cent average fare rise is the second highest since January 2013.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>It means an annual season ticket from Sheffield to Leeds will now cost £2,620, to Manchester Piccadilly will cost £3,156 and from Sheffield to London £12,688.</p><p><a href="https://www.thestar.co.uk/news/sheffield-weather-forecast-frosty-conditions-as-temperatures-plummet-below-freezing-1-9516005">READ MORE: Sheffield weather forecast: Frosty conditions as temperatures plummet below freezing</a></p><p>Robert Nisbet, regional director of industry body the Rail Delivery Group, acknowledged ‘nobody wants to pay more for their journey to work’ but insisted money from fares was being used to ‘build the better railway customers want’.</p><p>Transport Secretary Chris Grayling marked the increase in fares by announcing that a new railcard to extend child fares to 16 and 17 year olds will be available in time for the new academic year in September.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>A railcard for 26-30 year olds goes on general sale at noon on Wednesday.</p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.thestar.co.uk/webimage/1.9515942.1546416119!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Greg Adams was killed in a collision on Southey Green Road, Sheffield, on New Year's Day" />
                <noscript>
                    <img src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.thestar.co.uk/webimage/1.9515942.1546416119!/image/image.jpg" class="teaser__image" alt="Greg Adams was killed in a collision on Southey Green Road, Sheffield, on New Year's Day" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.thestar.co.uk/news/man-killed-in-new-year-s-day-crash-in-sheffield-named-1-9515944" class="article-suggested-teaser__heading js-ellipsize">
                        Man killed in New Year’s Day crash in Sheffield named
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.thestar.co.uk/news/man-killed-in-new-year-s-day-crash-in-sheffield-named-1-9515944" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "SHEF | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "SHEF | Article Teaser";
        </script>
</div><p>Mr Grayling claimed the Government's ‘record investment’ in the rail network will help passengers get the ‘frequent, affordable and reliable journeys they deserve’</p><p>Members of the Sheffield Trade Union Council and Sheffield Green Party will be speaking to passengers at Sheffield railway station today.</p><p>A delegation from the Sheffield Brightside and Hillsborough Labour party will also be leafleting outside Meadowhall railway station from 9.30am until 11.30am.</p><p>Sheffield Green Councillor Douglas Johnson said “Opinion poll after opinion poll has shown that the British public know that railway network isn’t fit for purpose and change urgently needs to happen.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“But that doesn’t help rail users here in Sheffield when they are stood on the platform waiting for a late – or worse still cancelled – train. There feels like there is little we can do except wait – or if you can, ditch the train altogether.</p><p>“Rail users must make the rail companies pay for their incompetence – literally. The Delay Repay scheme lets passengers claim compensation for late-running services.</p><p>“Yes, the compensation doesn’t make up for being late for work, or missing an important meeting but it is only right that we are compensated for a service that does not get to the destination on time. The more it costs the companies who are being paid to run these inadequate services, the quicker they will act.”</p><p>Former Green Party leader Natalie Bennett, said the current railway system had ‘failed’.</p><p>She added: “Many of our cities here in Yorkshire are some of the most congested and polluted in Western Europe.</p><p>“We all know that the current system has failed, but we need to take a step back and look at how rail fits in with our transport policy as a whole. We must prioritise clean and cheap public transport that mean people can get around without having to rely on cars.</p><p>“The Green Party is calling for sweeping changes to transport policy including ending the expensive franchising system and instead co-ordinating national train services with profits reinvested back into the network – as happens across most of Europe.”</p><p>“We also want to see better co-ordination of public transport and a significant increase in investment to reduce pressure on our congested roads and offer a real alternative to car travel.</p><p>"Having just been at the UN climate talks in Katowice, I saw first-hand just how behind our trains are those on the Continent. German trains have large, comfortable seats, with space to stretch out and toilets that don't smell.</p><p>“I saw Polish trains with ample cycle provision, and a Czech Pendolino with a dedicated children's space with carpeted seating and big screen for cartoons."</p><p><a href="https://www.thestar.co.uk/news/transport/disruption-to-sheffield-rail-services-to-continue-into-2019-as-guard-row-rumbles-on-1-9514544">READ MORE: Disruption to Sheffield rail services to continue  into 2019 as guard row rumbles on</a></p><p>RMT union general secretary Mick Cash said passengers were being ‘battered by the toxic combination of gross mismanagement and profiteering’.</p><p>Fewer than half (45 per cent) of passengers are satisfied with the value for money of train tickets, according to a survey by watchdog Transport Focus.</p><p>The Department for Transport has commissioned former British Airways chief executive Keith Williams to carry out a root and branch review of Britain's railway, including fares.</p>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/sheffieldtelegraph.jp/native"	data-label="Article"
        data-categories="Local" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="sheffieldtelegraph.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=482"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=482"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Arctic&nbsp;Monkeys frontman Alex Turner spotted shopping in Sheffield thrift stores
				</h3>
			</div>
			<a href="https://www.sheffieldtelegraph.co.uk/news/arctic-monkeys-frontman-alex-turner-spotted-shopping-in-sheffield-thrift-stores-1-9511057" class="trending-stories-card__link-primary" title="Arctic&nbsp;Monkeys frontman Alex Turner spotted shopping in Sheffield thrift stores">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Championship transfer rumours: Sheffield United eye shock striker deal, Leeds United defender set to leave, Aston Villa want Ivorian star, Millwall chase Celtic target
				</h3>
			</div>
			<a href="https://www.sheffieldtelegraph.co.uk/sport/football/blades/championship-transfer-rumours-sheffield-united-eye-shock-striker-deal-leeds-united-defender-set-to-leave-aston-villa-want-ivorian-star-millwall-chase-celtic-target-1-9513803" class="trending-stories-card__link-primary" title="Championship transfer rumours: Sheffield United eye shock striker deal, Leeds United defender set to leave, Aston Villa want Ivorian star, Millwall chase Celtic target">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Championship transfer rumours: Sheffield Wednesday close in on new manager, Leeds United face competition for Newcastle goalkeeper, Nottingham Forest receive &pound;10m offer for star
				</h3>
			</div>
			<a href="https://www.sheffieldtelegraph.co.uk/sport/football/owls/championship-transfer-rumours-sheffield-wednesday-close-in-on-new-manager-leeds-united-face-competition-for-newcastle-goalkeeper-nottingham-forest-receive-10m-offer-for-star-1-9509817" class="trending-stories-card__link-primary" title="Championship transfer rumours: Sheffield Wednesday close in on new manager, Leeds United face competition for Newcastle goalkeeper, Nottingham Forest receive &pound;10m offer for star">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						&lsquo;I locked myself in the bathroom I was so scared&rsquo; &ndash;&nbsp;Witness describes 15 man brawl on Sheffield street&nbsp;&nbsp;
				</h3>
			</div>
			<a href="https://www.sheffieldtelegraph.co.uk/news/i-locked-myself-in-the-bathroom-i-was-so-scared-witness-describes-15-man-brawl-on-sheffield-street-1-9512864" class="trending-stories-card__link-primary" title="&lsquo;I locked myself in the bathroom I was so scared&rsquo; &ndash;&nbsp;Witness describes 15 man brawl on Sheffield street&nbsp;&nbsp;">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Championship transfer rumours: Sheffield United eye Everton midfielder, Leeds rival Manchester United and Celtic for &pound;6.5m striker plus updates on Aston Villa, Preston North End, Hull City
				</h3>
			</div>
			<a href="https://www.sheffieldtelegraph.co.uk/sport/football/blades/championship-transfer-rumours-sheffield-united-eye-everton-midfielder-leeds-rival-manchester-united-and-celtic-for-6-5m-striker-plus-updates-on-aston-villa-preston-north-end-hull-city-1-9511254" class="trending-stories-card__link-primary" title="Championship transfer rumours: Sheffield United eye Everton midfielder, Leeds rival Manchester United and Celtic for &pound;6.5m striker plus updates on Aston Villa, Preston North End, Hull City">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=482"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=482"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=482"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-SHEFTELE-11237103";
	JP.currentPageName = "Transport".toLowerCase();
</script>

	
        <script async="async" src="
//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js
?v=482"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=482"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/sheffieldtelegraph" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/shftelegraph" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/sport/football/blades"  title="Sheffield United" >Sheffield United</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/sport/football/owls"  title="Sheffield Wednesday" >Sheffield Wednesday</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Sheffield Telegraph">More from the Sheffield Telegraph</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.sheffieldtelegraph.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://sheffieldnewspapers.newsprints.co.uk/banr/STEL"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.sheffieldtelegraph.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.sheffieldtelegraph.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.sheffieldtelegraph.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/events"  title="Events" >Events</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/christmas"  title="Christmas" >Christmas</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.sheffieldtelegraph.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=SHF&utm_source=sheffield-telegraph&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=sheffieldtelegraph.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=SHF&utm_source=sheffield-telegraph&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/TEL"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd.All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=482"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>